Digital Concert Hall

기존 안드로이드 앱 (버전 4.0이나 이전)

TV앱과 모바일 기기 앱은 계속해서 업데이트가 제공됩니다. 하지만구버전 운영체제의 경우 관리가 늘 가능하거나 의미가 있는 것이아닙니다. 따라서 2015년 말부터 안드로이드 4.0이나 이전 버전의모바일 기기를 지원하지 않습니다. 저희 서버의 보안 인증 전환으로인해 디지털 콘서트홀은 더이상 이 구버전들과 호환되지 않습니다.

만약 당신의 스마트폰이 구버전 안드로이드를 사용하고 있다면 버전4.1이나 그 이상의 버전을 설치할 수 있는지 확인하세요. 설치가불가능하다면 안타깝게도 디지털 콘서트홀 앱을 사용할 수 없습니다.하지만 모바일 웹브라우저로 www.digitalconcerthall.com을 접속해 저희서비스를 사용할 수 있습니다. 그 외의 저희 앱을 지원하는 기기를사용하는지 확인하세요.

기기 목록 보기